ppts.net
当前位置:首页>>关于我的世界1.7.10哪些mod互相冲突的资料>>

我的世界1.7.10哪些mod互相冲突

你好,实际上很多mod都存在冲突。如果你装了两个不同的枪械mod,那么绝对会有贴图错误的可能。还是建议开两个完全不同的mod(就是指种类不同,比如枪械和刀mod都是同类mod,比较可能起冲突)

http://tieba.baidu.com/p/2555987398 这里面有方法哟,望采纳。

你好,实际上很多mod都存在冲突。如果你装了两个不同的枪械mod,那么绝对会有贴图错误的可能。还是建议开两个完全不同的mod(就是指种类不同,比如枪械和刀mod都是同类mod,比较可能起冲突)

应该是模组冲突,删掉点就可以了

可能是没有加入前置MOD 若加了还出问题 那么请单独放入MODS文件夹运行游戏 若能运行则说明MOD冲突 你可以将该MOD加入MODS加入文件夹 并分批删除MOD找出哪个MOD错误 当然不排除配置问题 你也可以将内存分配调高试试 如果不能运行 那么说明你的MOD...

更多门其实没什么用,我看了下,有很多冲突,建议你还是把更多门删了

forge版本过低,某个mod的forge需求为10.13.0.1208

我的世界合成不再冲突mod可以解决:两个不同的Mod具有相同的配方且使用相同的材料,你会无法获得想要的一个合成物品的烦恼,这个Mod允许多个配方共享同一合成面板进行制作,玩家可以选择使用循环按钮,或一个新的按键绑定,这样不管你多少个配方...

以太mod只能兼容1488以上的forge,你是游戏根本打不开还是打开了有一大堆英文字母,如果打不开就是你的forge版本不兼容mod,如果能打开就是mod不兼容.

工业吧,或者匠魂,应用能源是更多的功能,工业和匠魂都是更多更好的能源

网站首页 | 网站地图
All rights reserved Powered by www.ppts.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com