ppts.net
当前位置:首页>>关于上古卷轴5fins的资料>>

上古卷轴5fins

解压出来丢data,然后打开tools--GenerateFNIS_for_Users--GenerateFNISforUsers勾上第一第二倒一然后点更新fins

上古卷轴游戏主目录,data,tools,然后在俩文件夹里选一个,一般是底下那个,找到一个。exe文件点开就行了。 目前fnis已经是6.1版本了

如果你是安装整合包的话 直接nmm里边会提示你fnis的安装选项 如果是单独安装的话nmm也能装载 或者最笨的方法 直接解压缩文件夹 放在data文件夹下边 就是tools的文件夹 如果你想用的时候就打开文件夹找到里边红色图标GenerateFNISforUsers打开如...

除了安装了FNIS,游戏版本也要对才行。。。必须是最新版本。。而且有些动作和人物的MOD安装时要直接拉进去的。。。不是用NMM之类的安装、、而且还会有MOD冲突问题。、。有些MOD是不兼容

没啥问题啊

http://pan.baidu.com/s/1jGm35xs 给的链接,看开头前缀名,你应该心知肚明,自己找到分享,下载即可~ version 5.5以及下置 version 5.0.1版本主文件 最后更新行为时间:19:38,2015年6月27日 UPDATES 更新插件 (Fix) version 5.5.fix 最后更...

skse 是扩展脚本 支持MOD多功能菜单选项 Skyui是游戏界面全部改善 非常方便的工具 Fins是动作插件 某些MOD有特别的动作 就需要该插件 将以上MOD文件全部放进X:\Skyrim\Data文件夹里面就行了 打开SkyrimLauncher.exe勾上MOD 然后用skse_loader.ex...

真服了你了 到底要说几遍? 都说了鼠标右键你文件夹里的TESV.exe 然后点击属性出现界面后 再点击详细信息就可以看到版本号了 至于fins就直接把鼠标移动到你的fins图标上 版本信息就直接出来了

少NPCXPMS最大兼容骨骼v1.81,勾FINS下面两个补叮

安装NTE FRAMEWORK4.0

网站首页 | 网站地图
All rights reserved Powered by www.ppts.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com