ppts.net
当前位置:首页>>关于上古卷轴5fins最新版的资料>>

上古卷轴5fins最新版

游戏目录下,Data》Tools文件夹里找一个橙色的 exe,打开,右上角可设置中文。 勾选其界面下的第一二两项,点 更新。

你安装mod之后要先排序,使用loot或者boss。排序完后更新动作,你这里下面的选项,把前两个打对勾,然后更新FNIS行为

http://game.ali213.net/thread-4790501-1-1.html 看看这个帖子吧,望采纳

楼主,你还在用xxoomod,实在是太out了,用这个吧http://bbs.3dmgame.com/forum.php?mod=viewthread&tid=3873392,而且3dm都有新手教程的,这些东西一看就会。版本问题很简单,直接打最新的13号补丁就行了

缺运行库,去3dm下个net framework 安装了就行

解压里面的文件,放在游戏目录/Data/里面,然后有和TOOLs文件夹,然后打开DenerateFNIs users

按照道理来说,应该能动了埃。。要不你去下载一个最大兼容骨骼安装覆盖一下,再试试。 还有,听说点击更新FNIS行为,要点击更新两次,不知道在哪看到的。

新制版本没有skse,所以也没有新的动作,SO。fins暂时是用不了的。

装FINS4.1就可以。每次装完动作相关MOD的时候进入游戏目录中的TSEV Skyrim LE\Data\tools\GenerateFNIS_for_Users文件夹,运行GenerateFNISforUsers.exe文件。然后点更新FINS行为就可以,等框体里的内容更新完毕直接关闭既可,其它的不要碰。 如...

更新FNIS 钩前面两个

网站首页 | 网站地图
All rights reserved Powered by www.ppts.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com